Sling Media サーバーメインテナンスによる不具合(3) | Slingbox Fan

Sling Media サーバーメインテナンスによる不具合(3)

Filed under スリングボックス全般

接続できない問題は継続している。

Sling Media の担当者はまだ直せていないようだ。サーバがパケットを正常に戻せてないことが分かっているのに、何故直せないのか不思議だ。本人は長い時間をかけてプラニングしてきたが予期せぬ問題が発生していると言っているが、本当だろうか?それほど時間をかけたとしたら、なんと無駄な時間を使ったのだろう。そのプラニングには、失敗した場合のバックアッププランは無かったのだろうか?

問題が継続して発生していることから、推測するに Sling Media の担当者は、まだ根本的な問題点が何であるか分かっていないのであろう。要するに担当者が根本原因なのである。

困ったものだ。


6 Comments

  1. Posted 2010 年 8 月 9 日 at 2:38 PM | Permalink

    最近、途中で切れたりもそのせいですか・・・・・

  2. admin
    Posted 2010 年 8 月 9 日 at 4:31 PM | Permalink

    Sling MediaのサーバとSlingboxのコミュニケーションがうまくいかなければ、Slingboxがリセットを投げることは考えられる動きですね。途中で切れてしまうのも、今回の件に関連している可能性が高いと思われます。

    話は変わりますが、困ったことに、昨日、今日とWEB版でアクセスすると勝手にログインされており、それも他人のアカウントでログインされてる場合があります。そして、他人のSlingboxに勝手にアクセスできてしまいます。Sling Mediaは、何をやっているのだが・・・。

  3. ken3
    Posted 2010 年 8 月 9 日 at 7:55 PM | Permalink

    やはり、そうですか・・
    今朝、急にネットワークランプが薄く点滅しているのに気づき、リセットやらいろいろ試したんですが、回復せず。もしかしたら、ハードがこの夏の暑さで故障?なんてことも考えてましたが、皆さんが経験されてるとは知りませんでした。
     まあ一安心?ではないですが、はやく回復して欲しいものです。クラッシックからSlingboxを愛用してるものとしてはこれがないと、人生(?)の楽しみが半減してしまいます・・・

  4. admin
    Posted 2010 年 8 月 10 日 at 11:38 AM | Permalink

    ネットワークLEDが点かないのは、別の問題かもしれません・・・。

    昨日よりも良くなってきましたが、まだ接続できないときが多いですね。

  5. admin
    Posted 2010 年 8 月 11 日 at 10:03 PM | Permalink

    ようやく復旧した様子です。

  6. ken3
    Posted 2010 年 8 月 14 日 at 7:00 PM | Permalink

    やはり、別の問題でした。故障!!slingのロゴが赤く光ったままになってしまって、ネットワークに接続できません!!
    仕方がないので新しくslingbox pro-HDをオークションで買いました。このところの暑さで故障したのか、slingboxも消耗品かもしれません・・・皆さんもご注意を・・・

Post a Comment

Your email is never published nor shared. Required fields are marked *

*
*